[résolu] Compresseur de géothermie qui ne démarre plus !?

Ou comme quoi la supervision énergétique permet de détecter les dysfonctionnements…

Jeudi dernier, je m’aperçois que j’ai tout un tas de parasite sur la mesure électrique de ma géothermie :

Si vous regardez bien ces courbes, on voit qu’à partir de 11h30 j’ai tout un tas de parasites sur la courbe verte. Hors c’est la géothermie et son fonctionnement est binaire. Ca marche à 2Kwh ou ca marche pas !
Par le même occasion je constate que je ne dépasse jamais 2Kwh hors, j’ai 2 compresseurs de 2kwh…

En ouvrant le bloc des compresseur, je constate que celui en cause est chaud, mais d’apres mes courbes il n’a pas fonctionné depuis plusieurs jours…
Et que le klixon fait du bruit : il s’enclenche, le moteur ronronne mais ne tourne pas ! puis coupure du klixon. Ainsi de suite.

Le klixon est un dispositif thermique de protection du moteur. C’est un bilame qui s’ouvre si le moteur consomme trop de courant pendant un certain temps.

Donc voici l’origine de mes pics/parasites de conso sur ce circuit électrique. Les pics sont dus à la mise sous tension du/des bobinages du moteur, mais comme celui-ci ne tourne pas, ca provoque un pic de courant.

Bref, je commence à m’inquiéter… Si le moteur est mort, c’est tout le système qu’il faut changer…

Analyse des causes possibles :

  • Moteur bloqué mécaniquement (peu probable, le compresseur est de type hermétique, il baigne dans l’huile, il n’a donc aucune raison de se bloquer…. mais bon)
  • Enroulement du moteur grillé (la géothermie à 17 ou 18 ans… pourquoi pas)
  • Condensateur de déphasage mort (y’a pas de raison… mais bon)

Alors plutôt que d’appeler un service de dépannage et de m’attendre à cette suite logique :

–  « il est mort votre moteur M’sieur »
– « c’est plus aux normes, on a pas l’équivalent »
– « faut tout changer »
– « oh, ca va pas dépasser 5000….                       hors taxes »

Gloups !!!

Je préfère changer le condensateur…

20 micro Farad, 500V = 19€ (TTC)
Je trouve ca chez un bobineur de moteur à quelques km…

Je branche, test, transpire….

Bingo !

Explication :

Les moteurs de compresseurs (frigo, groupe froids, clim) mais aussi tondeuse, machine à laver sont des moteurs assynchrones. Hors pour qu’un moteur assynchrone tourne il lui faut au moins 2 phases. Donc en triphasé, c’est le bonheur car on a 3 phases décalée de 120°. Mais chez nous en monophasé, nous n’avons qu’une seule phase.

C’est là qu’intervient le condensateur. Il va déphaser notre phase. On va donc alimenter le moteur avec 2 phases dont l’une est le décalage de l’autre.

Condo foutu = plus qu’une seule phase présente. Donc le moteur ne peut tourner. Mais comme il est alimenté, il chauffe…. CQFD

Avec du recul, j’ai pensé à la dernière coupure de courant… 15 jours avant.

C’est fou ce que c’est instructif :

On voit qu’avant la coupure les 2 compresseurs sont en fonctionnement. (depuis peu)

Après remise sous tension, on voit les parasites sur le circuit vert….

Bref, tout fonctionne normalement à présent.
Merci à Philippe pour m’avoir mis sur la voie du condo…

 

Related posts

One Thought to “[résolu] Compresseur de géothermie qui ne démarre plus !?”

  1. Bel exemple de ce à quoi peut servir une surveillance permanente.

    Bravo 😉 Alain